How to change from SameSite=none to SameSite=Lax in KEYCLOAK_SESSION cookie?

I am using keycloak 12 for authentication in our project. There are some cookies set by keycloak by default.
One of the cookie KEYCLOAK_SESSION is having attribute Samesite and it’s value is coming as “None” with Secure flag, wanted to change the Samesite attribute value to “lax” or “strict”.

Can anyone please help to find out a solution.