How to set database size with operator

Hi,

We’re evaluating keycloak as implemented by rhsso-operator.7.4.7 in an Openshift 4.7 cluster.
We use it with the local database option, and recently hit a problem when the pvc ran out of space. By default it’s configured with 1Gb storage. How can we change it? Our storage backend doesn’t supprt resizing so we whould need to set in config for the operator.

waiting for answer of this