Service account email_verified field

Hi there! I will try to use the Keycloak service accounts feature to provide way m2m authentication, but unfortunately, email_verified field is by default set to “false” and I can not find options to change this behavior.
Have someone any ideas or advice how to control this field for service accounts?